Suchen:

Art: Beiträge; Benutzer: Ronson

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. Thema: Agv4000

    von Ronson
    Antworten
    14
    Hits
    12.568

    Nach der guten Beschreibung pkt 3 und pkt 4 ging...

    Nach der guten Beschreibung pkt 3 und pkt 4 ging es.
    Aber modiag sagt kein obd! Ergo keine Fehler lesen oder löschen.
    Mein Kfz ist doch aber obd2 und can fähig.
    Audi a4 b6 1.9 tdi bj 2003.
  2. Thema: Agv4000

    von Ronson
    Antworten
    14
    Hits
    12.568

    So ging nun, pkt 3 und 4 waren gut erklärt....

    So ging nun, pkt 3 und 4 waren gut erklärt.
    Jetzt geht modiag auch. Nur findet er kein obd. Ergo mit modiag kann ich keine Fehler lesen oder löschen.
    Warum?
    Mein Kfz Audi A4 b6 1,9 tdi quattro bj...
  3. Thema: Agv4000

    von Ronson
    Antworten
    14
    Hits
    12.568

    Also ich habe es nun 10 mal versucht. Auto aus,...

    Also ich habe es nun 10 mal versucht.
    Auto aus, Laptop an, Stecker dran(USB), Programm geöffnet, Zündung an, AGV4000-61 ans Auto gesteckt( einmal mit halten des Tasters, einmal mit drücken des...
  4. Thema: Agv4000

    von Ronson
    Antworten
    14
    Hits
    12.568

    Das habe ich auch versucht. Gibt es den nicht...

    Das habe ich auch versucht.
    Gibt es den nicht einen konventionellen weg um das Interface zurück zu setzen.
  5. Thema: Agv4000

    von Ronson
    Antworten
    14
    Hits
    12.568

    Es lässt sich nur nicht mehr umstellen, weil ich...

    Es lässt sich nur nicht mehr umstellen, weil ich keine Verbindung ins agv supertool bekomme oder ins agv internals.
  6. Thema: Agv4000

    von Ronson
    Antworten
    14
    Hits
    12.568

    Ja aber er verbindet nicht, wie oben schon...

    Ja aber er verbindet nicht, wie oben schon erwähnt.
    Ich habe die Treiber installiert, die Software installiert, COM 1 gewählt, Vag 311 läuft, modiag nicht.

    Bei modiag erkennt es das Interface...
  7. Thema: Agv4000

    von Ronson
    Antworten
    14
    Hits
    12.568

    Beim einstecken in die obd Buchse leuchtet sie...

    Beim einstecken in die obd Buchse leuchtet sie grün, beim halten des MS erst rot/orange kurz grün dann leuchtet nix mehr.
    Beim Anschluss an die USB Buchse leuchtet nix.

    Mfg
  8. Thema: Agv4000

    von Ronson
    Antworten
    14
    Hits
    12.568

    Agv4000

    Hallo,

    Ich besitze seit 2008 ein Agv4000.
    Dieses habe ich bekommen mit original Software, von einem Kameraden beim Bund. Es funktionierte lange Zeit, dann lag es die letzten Jahre in der...
  9. Thema: Agv4000

    von Ronson
    Antworten
    0
    Hits
    3.356

    Agv4000

    Hallo,

    Ich besitze seit 2008 ein Agv4000.
    Dieses habe ich bekommen mit original Software von einem Kameraden beim Bund. Es funktionierte lange Zeit dann lag es die letzten Jahre in der...
Ergebnis 1 bis 9 von 9